Java-8 Update vorerst vermeiden

Teilen / Share
Share on Facebook0Share on Google+0Tweet about this on Twitter0Share on LinkedIn0Pin on Pinterest0Share on Reddit0Digg thisShare on TumblrEmail this to someonePrint this page

Java_Error_Anwendung-kann-nicht-geladen-werden

Aktuell gibt es bei einem Update auf Java JRE 1.8.0_60 beim Start des openthinclient-Managers eine Fehlermeldung:
„Signatur der Startdatei konnte nicht validiert werden“.

Wir arbeiten momentan an der Signatur der einzelnen Programmteile des openthinclient-Managers und hoffen in Kürze in Update zur Verfügung zu stellen.

In der Zwischenzeit bitten wir Sie, die Rechner, die zur Ausführung des openthinclient-Managers verwendet werden, mit Java-7 oder Java-6 zu betreiben.

Die Java JRE des openthinclient-Servers ist nicht betroffen.

This entry was posted in Aktuelles. Bookmark the permalink.